InícioInício  Registrar-seRegistrar-se  LoginLogin  

Compartilhe | 
 

 Problema Na Partida. URGENTE

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Stephano



Idade : 29
Mensagens : 4
Localização : Londrina-Pr
Inscrito : 22/06/2011

MensagemAssunto: Problema Na Partida. URGENTE   Qua 22 Jun 2011, 15:32

Pessoal estou precisando da ajuda de vcs .
Meu pai tem uma Mila 91 , e tava parada 1 ano +ou- .
Ai ele me deu, fui andar nela , quando fui dar partida a bateria tava esgotada.

Então mandei para oficina mandei limpar os carburadores e regular, carregou a bateria , quando fui da partida , faz um barulho , mas o motor não roda .
Segundo o mecanico é a placa de partida , que esta danificada, teria que trocar.
Gostaria de saber se alguém ja teve este problema , ou poderia me ajudar .
-Oque devo fazer?
-Se for a placa de partida , onde acho ?

Agradeço desde já.
Abraços.
Voltar ao Topo Ir em baixo
Luis Henrique



Idade : 24
Mensagens : 44
Localização : Campinas SP
Moto : CBR 1000F 1990 / GS 500E
Inscrito : 07/01/2011

MensagemAssunto: Re: Problema Na Partida. URGENTE   Qua 22 Jun 2011, 19:03

Ola Stephano seja bem vindo ao forum,sobre o problema com sua mila provalvelmente é o retificador ou o alternador,pois por mais q vc carregue a bateria ou até msm coloque uma nova ñ vai adiantar,a sua mila ñ vai segurar a carga!!!!em 2009 a minha teve esse problema eu apertava o start e ela ñ ligava só fazia o barulho até que uma hora ela estourava,na epoca um retificador novo saia por + ou - 802,00R$,se for esse o problema fale com o mecanico pois se ñ me engano o retificador da CB 450,e da CBX 750 servem na mila e por menos da metade do preço!!!!!!!
Espero ter ajudado FLW abraços!!!!!
Voltar ao Topo Ir em baixo
Stephano



Idade : 29
Mensagens : 4
Localização : Londrina-Pr
Inscrito : 22/06/2011

MensagemAssunto: Re: Problema Na Partida. URGENTE   Qui 23 Jun 2011, 00:30

Luiz Henrique .
No caso da minha, fico apertado e nem sinal de girar o motor, até troquei tambem a bateria.
andei pensando agora no que vc disse , para ter certeza , se é o retificador, sera que se eu fizer uma chepeta nela na hr de dar partida,podera girar?, pois havera uma carga maior para rodar o start!!

Obrigado pela ajuda vou conversar com o mecanico para , ver se pode ser este problema .

Desde já agradeço.
Obrigado.
Abraços.
Voltar ao Topo Ir em baixo
Stephano



Idade : 29
Mensagens : 4
Localização : Londrina-Pr
Inscrito : 22/06/2011

MensagemAssunto: Re: Problema Na Partida. URGENTE   Qui 23 Jun 2011, 01:07

Outra coisa que esqueci de comentar.
quando estou andando com ela ligo o farol e deixo meia luz fica normal,quando do luz normal ou alta , ai ela fica pipocando , parece que o farol interfereem algo .

esta mila esta me dando trabalho viu.

heheh
Voltar ao Topo Ir em baixo
ALCEU



Idade : 32
Mensagens : 373
Localização : caxias do sul
Moto : CBR600F3
Inscrito : 18/07/2009

MensagemAssunto: Re: Problema Na Partida. URGENTE   Qui 23 Jun 2011, 02:51

Stephano escreveu:
Outra coisa que esqueci de comentar.
quando estou andando com ela ligo o farol e deixo meia luz fica normal,quando do luz normal ou alta , ai ela fica pipocando , parece que o farol interfereem algo .

esta mila esta me dando trabalho viu.

heheh
Isso com certeza e o retificador...e placa de partida?não sabia que as 1000f tinham tbm...esse teu mecânico e de confiança mesmo?parece meio picareta,senão ele já tinha matado a charada na hora....
abss
Voltar ao Topo Ir em baixo
Lodi



Idade : 36
Mensagens : 161
Localização : Farroupilha-RS
Moto : GSX R 750 2009
Inscrito : 24/03/2009

MensagemAssunto: Re: Problema Na Partida. URGENTE   Qui 23 Jun 2011, 12:33

É isso ai, mecanico que é mecanico tira de letra qualquer problem...
Voltar ao Topo Ir em baixo
Stephano



Idade : 29
Mensagens : 4
Localização : Londrina-Pr
Inscrito : 22/06/2011

MensagemAssunto: Re: Problema Na Partida. URGENTE   Qui 23 Jun 2011, 13:49

Andei vendo em outros post , com o pessoal que teve o msm problema , e teve alguns casos ,que teve de trocar, escova de partida.
Se for isto msm gostaria de saber se teria que abrir o motor , pois em um dos comentario foi dito que o concerto ficou em 180,00 . neste mecanico que eu levei so pra abrir o motor ele pediu 1.500 .

gostaria de resolver isto pois ficar dando tranco , é complicado viu.

Agradeço desde ja .
obrigado.

E bom feriado .
Voltar ao Topo Ir em baixo
Lodi



Idade : 36
Mensagens : 161
Localização : Farroupilha-RS
Moto : GSX R 750 2009
Inscrito : 24/03/2009

MensagemAssunto: Re: Problema Na Partida. URGENTE   Qui 23 Jun 2011, 17:37

Seu problema tbm pode estar na embregem de partida da moto, se for isto vc tera de abrir parte de baixo do motor...
Voltar ao Topo Ir em baixo
Agnaldoalll



Idade : 49
Mensagens : 17
Localização : Aparecida - SP
Moto : CBR 1000 F 90/90 e XL 250 R 83/83
Inscrito : 21/05/2010

MensagemAssunto: Re: Problema Na Partida. URGENTE   Seg 27 Jun 2011, 09:21

Se for o retificador de corrente, mande um e-mail para leftronics@ig.com.br, foi ele que forneceu o retificador da minha CBR 90/90 F, está fincionando que é uma beleza, custou na época R$180,00 + R$15,00 do SEDEX.

O problema que ela apresentou, a bateria não carregava com a moto funcionando, só com o carregador externo em carga lenta.
Voltar ao Topo Ir em baixo
Marco Aurélio



Idade : 48
Mensagens : 160
Localização : Curitiba
Moto : CBR 1000F 93
Inscrito : 14/11/2008

MensagemAssunto: Re: Problema Na Partida. URGENTE   Sab 23 Jul 2011, 19:33

Este problema parece ser de embreagem do motor de arranque.
Eu tive um problema parecido e solucionei de forma fácil que até eu duvido ainda.
Engatei uma marcha alta e "dei ré" na moto (empurrando é lógico) por poucos centimetros. Bati na partida e funcionou. Não sei se é o seu caso mas tente.
Abs.
Voltar ao Topo Ir em baixo
Véio Mussa



Idade : 62
Mensagens : 596
Localização : Rio Grande do Sul
Moto : CBR 1000 F
Inscrito : 27/11/2007

MensagemAssunto: Re: Problema Na Partida. URGENTE   Qua 27 Jul 2011, 22:51

Stephano escreveu:
Luiz Henrique .
No caso da minha, fico apertado e nem sinal de girar o motor, até troquei tambem a bateria.
andei pensando agora no que vc disse , para ter certeza , se é o retificador, sera que se eu fizer uma chepeta nela na hr de dar partida,podera girar?, pois havera uma carga maior para rodar o start!!

Obrigado pela ajuda vou conversar com o mecanico para , ver se pode ser este problema .

Desde já agradeço.
Obrigado.
Abraços.



Se mesmo dando uma chupeta o motor de partida não girar eu começaria pelo mais fácil. Antes de qualquer outro procedimento, testaria o funcionamento do interruptor da embreagem e do relé de partida...
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Problema Na Partida. URGENTE   Hoje à(s) 12:24

Voltar ao Topo Ir em baixo
 
Problema Na Partida. URGENTE
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» problema na partida
» Nova Ecosport 2013 - Problema na partida
» Problema na partida
» Problema na partida - Intermitente
» Motor com dificuldade de dar a partida!!

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
HONDA CBR BRASIL - www.hondacbrbrasil.com :: MODELOS CBR CLÁSSICAS :: CBR 1000F-
Ir para: