InícioInício  Registrar-seRegistrar-se  Conectar-seConectar-se  

Compartilhe | 
 

 Moto desligando do nada

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2
AutorMensagem
rafa_vasco

avatar

Idade : 36
Mensagens : 454
Localização : Brasilia - DF
Moto : CBR600rr
Inscrito : 12/09/2011

MensagemAssunto: Re: Moto desligando do nada   Dom 18 Set 2011, 10:00

Uma dica que aconteceu na NH6, por sorte era apenas o botao para ligar e desligar o farol alto preto. (do outro lado da ignicao Vermelho) Levei minha moto na motopoint em Brasilia, para verificar porque o farol alto nao ligava quando eu queria e sim quando a moto queria, depois de muita briga com os mecanicos que afirmavam que o problema estava sendo causado por conta das lampadas dimond vision da philips consegui provar que o problema estava sendo causado por conta do botao do farol alto. Como a moto estava na garantia eles nao estavam querendo trocar o tal botao, enfim foi aberto o botao e diagnosticado que realmente existia uma ferrugem nos terminais desse botao.
Entao comecei a analisar as lojas de lavagem de motos em brasilia e nenhuma delas tampam ou protegem esses botoes na hora da lavagem, dai a ferrugem. Na e...Motos no Sudoeste vi o cara passando um produto roxo, sera que era sulopam?... nao sei, nao perguntei.
Sei que esses botoes devem ser aprova d'agua (chuva) mas nao para agua com pressao??? Entao tomem cuidado, veja como os lavadores estao lavando sua moto. Assim como o botao do farol alto deu esse problema o botao da ignicao (aquele vermelho) tambem pode dar.
Isso pode ser um dos motivos da sua moto estar sempre desligando.
Voltar ao Topo Ir em baixo
DOUGLAS ACCIOLY



Idade : 34
Mensagens : 3
Localização : RIO DE JANEIRO
Moto : CBR 600 RR
Inscrito : 21/10/2015

MensagemAssunto: Re: Moto desligando do nada   Qua 21 Out 2015, 17:10

Primeiramente eu gostaria de agradecer a todos deste fórum e externar minha satisfação em ser mais um membro e dizer que estou realizado com a minha RR

Só que estou tendo uma dor de cabeça....
Peguei a moto tem 3 semanas... tudo normal..

Tem mais ou menos uma semana que ela morre do nada...especificamente em aclive em neutro e quando eu giro o guidão manobrando, tanto para a direita como para a esquerda.

Fui na Honda em Madureira onde o mecanico informou que só quem mexe eh a Honda de Botafogo.

Ele perguntou qual a gasolina que eu estava abastecendo, e eu informei que era a Grid, ele disse para abastecer com a comum, porque poderia estar dando erro de leitura..

O antigo proprietário disse que nunca deu com ele...

Ah..não sei se tem relação...mas aconteceu apos a instalação do rastreador.

Liguei para a empresa, prontamente enviaram o técnico e ele refez toda a ligacão e a moto continua dando esse problema. To desanimado...

Por favor me ajudem!
Voltar ao Topo Ir em baixo
.Fwrmigaozao..



Idade : 32
Mensagens : 37
Localização : MG
Moto : Agora Sradão 1000
Inscrito : 27/05/2015

MensagemAssunto: Re: Moto desligando do nada   Qui 22 Out 2015, 19:07

DOUGLAS ACCIOLY escreveu:
Primeiramente eu gostaria de agradecer a todos deste fórum e externar minha satisfação em ser mais um membro e dizer que estou realizado com a minha RR

Só que estou tendo uma dor de cabeça....
Peguei a moto tem 3 semanas... tudo normal..

Tem mais ou menos uma semana que ela morre do nada...especificamente em aclive em neutro e quando eu giro o guidão manobrando, tanto para a direita como para a esquerda.

Fui na Honda em Madureira onde o mecanico informou que só quem mexe eh a Honda de Botafogo.

Ele perguntou qual a gasolina que eu estava abastecendo, e eu informei que era a Grid, ele disse para abastecer com a comum, porque poderia estar dando erro de leitura..

O antigo proprietário disse que nunca deu com ele...

Ah..não sei se tem relação...mas aconteceu apos a instalação do rastreador.

Liguei para a empresa, prontamente enviaram o técnico e ele refez toda a ligacão e a moto continua dando esse problema. To desanimado...

Por favor me ajudem!


fiiii moto manca da nisso
poe pra corre antis q seje tarde
vai morre cum a moto se num si livra logo da buxa
Voltar ao Topo Ir em baixo
DOUGLAS ACCIOLY



Idade : 34
Mensagens : 3
Localização : RIO DE JANEIRO
Moto : CBR 600 RR
Inscrito : 21/10/2015

MensagemAssunto: Re: Moto desligando do nada   Qui 22 Out 2015, 23:49

Galera...depois de eliminar sensor de embreagem, sensor de descanso, bloqueador, rastreador...consegui achar o defeito.
Com a moto ligada ou painel ligado percebi q quando virava o guidom para a direita a moto apresentava mal contato e matava ela...
Vai ter que tirar a mesa...carenagem enfim, correr o chicote e mexer no terminal que pega abaixo da ignição...
UFA....graças a Deus


Fwrmigaozao, a moto está inteira demais...só esse pequeno detalhe, acho que deve ficar uns 100 a 150 reais
Só irei fazer na segunda, aí posto o resultado.

Vlw galera!
Voltar ao Topo Ir em baixo
gabrielpinho



Idade : 34
Mensagens : 9
Localização : Rio de Janeiro
Inscrito : 02/12/2015

MensagemAssunto: Re: Moto desligando do nada   Qui 24 Dez 2015, 22:21

Onde fez o serviço Douglas?
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Moto desligando do nada   

Voltar ao Topo Ir em baixo
 
Moto desligando do nada
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 2 de 2Ir à página : Anterior  1, 2
 Tópicos similares
-
» Carro desligando do nada
» Motor frio desligando em marcha lenta
» Titan 150 nao liga por favor alguem me ajuda
» Desligou-se em andamento
» Minha factor não da partida nem acende o painel!!!!

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
HONDA CBR BRASIL - www.hondacbrbrasil.com :: MODELOS CBR ATUAIS :: CBR 600 RR-
Ir para: