InícioInício  Registrar-seRegistrar-se  Conectar-seConectar-se  

Compartilhe | 
 

 Motor perdendo força; Aceleração falhando por 3 segundos

Ir em baixo 
AutorMensagem
mafrabr



Idade : 28
Mensagens : 7
Localização : Olinda - PE
Inscrito : 27/09/2012

MensagemAssunto: Motor perdendo força; Aceleração falhando por 3 segundos   Sex 02 Out 2015, 15:54

Olá pessoal blza?

Minhas história é o seguinte: Comprei uma CBR 600f 2014/2014 e assim que sair com ela da CC ela ficou cortando e morrendo do nada. Fui no posto coloquei gasolina e a bixa ainda ficou assim. No dia seguinte foi na CC reclamar e eles falaram que poderia ser a gasolina e me pediram para colocar a gasolina PODIUM, fiz o que eles me pediram e a moto com o mesmo problema que vou citar abaixo.

Motor morrendo em ponto morto.
Perdendo força.
As vezes ao acelerar de 0 a 80 a aceleração fica cortando + ou - 4 segundos, como você acelerasse e nada acontecesse e de repente voltava a funcionar, e na maioria das vezes ela morria.

Mandei ela pra CC logo cedo. Aí eu liguei de volta pra lá pra saber como ta a máquina ai o cara que não é responsável pela mecânica disse que realmente está perdendo força e pediu autorização da fábrica para abrir o motor pra checar a embreagem. Cara quando ele falou isso eu desliguei o telefone e fui direto pra CC onde comprei puto da vida. (Eu trabalho bem perto).

Conversei com o gerente, aí ele disse que estava acompanhando o diagnóstico dela, e disse que essa informação de abrir o motor não procede, e também disse que o cara precipitou a informação e pediu para eu ter calma e esperar eles ligarem pra mim pra saber se realmente vai abrir o motor ou não. Ai eu perguntei:  "e se tiver que abrir o motor ?", ele disse que isso faz parte da garantia e se tiver que trocar alguma peça eles irão ter que trocar.

Aí tipo, porra velho! A moto zerada e vai abrir o moto veio?? Isso pode?
O motor nunca deveria ser aberto depois que sair da fábrica, concordas?? 
A minha dúvida é: E se eles abrirem velho? eu posso reclamar sobre isso e abrir o processo? Se alguém puder me esclarecer isso numa boa ficarei muito grato.
Voltar ao Topo Ir em baixo
Isaias Cunha

avatar

Idade : 49
Mensagens : 633
Localização : Caxias-MA
Moto : BROS 150-2012 E CBR 600F-2012
Inscrito : 05/02/2012

MensagemAssunto: Re: Motor perdendo força; Aceleração falhando por 3 segundos   Sex 02 Out 2015, 17:29

Cara, não é a bomba de gasolina não? 
se for pra abrir o motor, pede outra moto...
 cara super chato esta sua situação, até eu sofro so em imaginar se fosse na minha
Voltar ao Topo Ir em baixo
celoev



Idade : 43
Mensagens : 49
Localização : Vitória/ES
Inscrito : 28/02/2014

MensagemAssunto: Re: Motor perdendo força; Aceleração falhando por 3 segundos   Seg 05 Out 2015, 08:27

Isaias Cunha escreveu:
Cara, não é a bomba de gasolina não? 
se for pra abrir o motor, pede outra moto...
 cara super chato esta sua situação, até eu sofro so em imaginar se fosse na minha
Exatamente isso que iria falar... a bomba dando defeito é problema crônico de hornet e cbr600f!

[]s
Voltar ao Topo Ir em baixo
mafrabr



Idade : 28
Mensagens : 7
Localização : Olinda - PE
Inscrito : 27/09/2012

MensagemAssunto: Re: Motor perdendo força; Aceleração falhando por 3 segundos   Seg 05 Out 2015, 09:51

O chefe da oficina não diagnosticou nada, o que ele só fez foi: Resetar o mapeamento da moto e reprogramar, passou o scanner eu não achou código de falha e abriu a tampa lateral pra checar a embreagem, fez todos os procedimentos que a fábrica pediu pra fazer e regulou tudo.

Sábado eu peguei ela, ela estava boa toda, porém no domingo voltou a mesma bosta, perdendo força, falhando, sempre que passava por cima de um quebra mola a moto morria.

Hoje ela morreu umas 10 vezes, sempre que eu esticava e reduzia o ela ficava falhando e morria, quase que o cara batia atrás de mim.

Ai eu disse isso pra ele aí ele já suspeitou que era a bomba mesmo com defeito de fábrica, hoje ele vai dá mais uma olhada e se for mesmo pedi a troca. Alguém já passou por isso?
Voltar ao Topo Ir em baixo
celoev



Idade : 43
Mensagens : 49
Localização : Vitória/ES
Inscrito : 28/02/2014

MensagemAssunto: Re: Motor perdendo força; Aceleração falhando por 3 segundos   Seg 05 Out 2015, 12:32

mafrabr escreveu:
O chefe da oficina não diagnosticou nada, o que ele só fez foi: Resetar o mapeamento da moto e reprogramar, passou o scanner eu não achou código de falha e abriu a tampa lateral pra checar a embreagem, fez todos os procedimentos que a fábrica pediu pra fazer e regulou tudo.

Sábado eu peguei ela, ela estava boa toda, porém no domingo voltou a mesma bosta, perdendo força, falhando, sempre que passava por cima de um quebra mola a moto morria.

Hoje ela morreu umas 10 vezes, sempre que eu esticava e reduzia o ela ficava falhando e morria, quase que o cara batia atrás de mim.

Ai eu disse isso pra ele aí ele já suspeitou que era a bomba mesmo com defeito de fábrica, hoje ele vai dá mais uma olhada e se for mesmo pedi a troca. Alguém já passou por isso?
Pede pra medir a pressão da bomba de combustível.
Voltar ao Topo Ir em baixo
mafrabr



Idade : 28
Mensagens : 7
Localização : Olinda - PE
Inscrito : 27/09/2012

MensagemAssunto: Re: Motor perdendo força; Aceleração falhando por 3 segundos   Seg 05 Out 2015, 15:27

celoev escreveu:
Pede pra medir a pressão da bomba de combustível.
Vou pedi pra ele fazer isso, valeu!
Voltar ao Topo Ir em baixo
mafrabr



Idade : 28
Mensagens : 7
Localização : Olinda - PE
Inscrito : 27/09/2012

MensagemAssunto: Re: Motor perdendo força; Aceleração falhando por 3 segundos   Ter 06 Out 2015, 12:55

Bom galera é o seguinte, eu fui lá a 20min atrás e falei com os mecânicos que estavam estudando o meu caso, e os chamei pra gente fazer o trajeto que faço.

Bom foi eu na garupa e o cara pilotando a minha maquina, depois que a moto ficou quente na e o transito livre na AV, eu mandei ele girar o punho mesmo até topar, quando ele foi fazer isso a moto em segunda marcha com o punho quase topado não conseguia sair os 65km e ficava tentando buscar força que não vinha. Aí sim finalmente eles viram o que estava acontecendo com a coitada!

Aí eles disseram quer era a bomba mesmo e vão trocar com uma nova que tem pra fazer os teste e encomendar logo uma nova.

Paciência. scratch
Voltar ao Topo Ir em baixo
Cremilso Pereira

avatar

Idade : 40
Mensagens : 4
Localização : Porto Alegre-RS
Moto : CBR 600 f
Inscrito : 04/04/2015

MensagemAssunto: Re: Motor perdendo força; Aceleração falhando por 3 segundos   Ter 06 Out 2015, 13:12

Ola!!! pede pra dar olhada no sensor do pezinho de descanço!!!
Voltar ao Topo Ir em baixo
celoev



Idade : 43
Mensagens : 49
Localização : Vitória/ES
Inscrito : 28/02/2014

MensagemAssunto: Re: Motor perdendo força; Aceleração falhando por 3 segundos   Ter 06 Out 2015, 16:02

mafrabr escreveu:
Bom galera é o seguinte, eu fui lá a 20min atrás e falei com os mecânicos que estavam estudando o meu caso, e os chamei pra gente fazer o trajeto que faço.

Bom foi eu na garupa e o cara pilotando a minha maquina, depois que a moto ficou quente na e o transito livre na AV, eu mandei ele girar o punho mesmo até topar, quando ele foi fazer isso a moto em segunda marcha com o punho quase topado não conseguia sair os 65km e ficava tentando buscar força que não vinha. Aí sim finalmente eles viram o que estava acontecendo com a coitada!

Aí eles disseram quer era a bomba mesmo e vão trocar com uma nova que tem pra fazer os teste e encomendar logo uma nova.

Paciência. scratch
Po,eles são concessionária... era pra eles terem feito esse teste de cara!!!

Q bom que resolveram...

[]s
Voltar ao Topo Ir em baixo
mafrabr



Idade : 28
Mensagens : 7
Localização : Olinda - PE
Inscrito : 27/09/2012

MensagemAssunto: Re: Motor perdendo força; Aceleração falhando por 3 segundos   Qua 07 Out 2015, 09:01

celoev escreveu:
mafrabr escreveu:
Bom galera é o seguinte, eu fui lá a 20min atrás e falei com os mecânicos que estavam estudando o meu caso, e os chamei pra gente fazer o trajeto que faço.

Bom foi eu na garupa e o cara pilotando a minha maquina, depois que a moto ficou quente na e o transito livre na AV, eu mandei ele girar o punho mesmo até topar, quando ele foi fazer isso a moto em segunda marcha com o punho quase topado não conseguia sair os 65km e ficava tentando buscar força que não vinha. Aí sim finalmente eles viram o que estava acontecendo com a coitada!

Aí eles disseram quer era a bomba mesmo e vão trocar com uma nova que tem pra fazer os teste e encomendar logo uma nova.

Paciência. scratch
Po,eles são concessionária... era pra eles terem feito esse teste de cara!!!

Q bom que resolveram...

[]s



Vê que palhaçada. Fui ontem lá na CC pra vê como estavam as coisas, aí o cara disse que fez uma geral na moto e viu que ela está na lista do recall ( que é era pra trocar o relê), e a própria Honda já tinha um diagnóstico pra minha moto que era + ou - "Remoção da pasta branca dentro do tanque de gasolina, fazer uma limpeza geral e etc, e trocar a bomba de combustível que ferrou por causa dessa pasta branca". Porra veio to muito puto aqui, que eles poderiam ter visto isso antes de vender, tem outras motos lá que também estão com o mesmo problema e eles já tiraram do stande.

Esses babacas só pensam em vender, mas um lado positivo nisso foi que pela primeira vez eu tive acesso aos mecânicos e ver como eles trabalham e até peguei amizade, o chefe da oficina ficou queimado por que o gerente só chega lá e faz "Oaaa resolve ai veio, deixa  moto pronta ai". porém n passa nenhuma informação da HONDA, até ele ficou puto. E eu to muito puto ainda, na boa já me arrependi de ter comprado essa máquina velho. E as CBR 650f e as CB650 estão tudo com esse problema também (tem uma grande possibilidade).

Fica a dica aí galera, antes de comprar qualquer coisa pega o chassi e verifica tudo veio, manda fazer uma geral mesmo (coisa q eles não fazem), pra não passar por isso que passei.

Estou me sentido lesado.
Voltar ao Topo Ir em baixo
celoev



Idade : 43
Mensagens : 49
Localização : Vitória/ES
Inscrito : 28/02/2014

MensagemAssunto: Re: Motor perdendo força; Aceleração falhando por 3 segundos   Qua 07 Out 2015, 10:49

mafrabr escreveu:
celoev escreveu:
mafrabr escreveu:
Bom galera é o seguinte, eu fui lá a 20min atrás e falei com os mecânicos que estavam estudando o meu caso, e os chamei pra gente fazer o trajeto que faço.

Bom foi eu na garupa e o cara pilotando a minha maquina, depois que a moto ficou quente na e o transito livre na AV, eu mandei ele girar o punho mesmo até topar, quando ele foi fazer isso a moto em segunda marcha com o punho quase topado não conseguia sair os 65km e ficava tentando buscar força que não vinha. Aí sim finalmente eles viram o que estava acontecendo com a coitada!

Aí eles disseram quer era a bomba mesmo e vão trocar com uma nova que tem pra fazer os teste e encomendar logo uma nova.

Paciência. scratch
Po,eles são concessionária... era pra eles terem feito esse teste de cara!!!

Q bom que resolveram...

[]s



Vê que palhaçada. Fui ontem lá na CC pra vê como estavam as coisas, aí o cara disse que fez uma geral na moto e viu que ela está na lista do recall ( que é era pra trocar o relê), e a própria Honda já tinha um diagnóstico pra minha moto que era + ou - "Remoção da pasta branca dentro do tanque de gasolina, fazer uma limpeza geral e etc, e trocar a bomba de combustível que ferrou por causa dessa pasta branca". Porra veio to muito puto aqui, que eles poderiam ter visto isso antes de vender, tem outras motos lá que também estão com o mesmo problema e eles já tiraram do stande.

Esses babacas só pensam em vender, mas um lado positivo nisso foi que pela primeira vez eu tive acesso aos mecânicos e ver como eles trabalham e até peguei amizade, o chefe da oficina ficou queimado por que o gerente só chega lá e faz "Oaaa resolve ai veio, deixa  moto pronta ai". porém n passa nenhuma informação da HONDA, até ele ficou puto. E eu to muito puto ainda, na boa já me arrependi de ter comprado essa máquina velho. E as CBR 650f e as CB650 estão tudo com esse problema também (tem uma grande possibilidade).

Fica a dica aí galera, antes de comprar qualquer coisa pega o chassi e verifica tudo veio, manda fazer uma geral mesmo (coisa q eles não fazem), pra não passar por isso que passei.

Estou me sentido lesado.

Entendo e te dou razão, se estava pra fazer recall, não era pra ter saído da concessionária sem ter feito, e ao chegar com o problema, era pra ter verificado recall também!!!

E cuidado gente, um gerente conhecido meu falou que TODAS  as cbr650 estão queimando a bomba de combustível...

abraços
Voltar ao Topo Ir em baixo
Isaias Cunha

avatar

Idade : 49
Mensagens : 633
Localização : Caxias-MA
Moto : BROS 150-2012 E CBR 600F-2012
Inscrito : 05/02/2012

MensagemAssunto: Re: Motor perdendo força; Aceleração falhando por 3 segundos   Qua 07 Out 2015, 16:27

mafrabr escreveu:
celoev escreveu:
mafrabr escreveu:
Bom galera é o seguinte, eu fui lá a 20min atrás e falei com os mecânicos que estavam estudando o meu caso, e os chamei pra gente fazer o trajeto que faço.

Bom foi eu na garupa e o cara pilotando a minha maquina, depois que a moto ficou quente na e o transito livre na AV, eu mandei ele girar o punho mesmo até topar, quando ele foi fazer isso a moto em segunda marcha com o punho quase topado não conseguia sair os 65km e ficava tentando buscar força que não vinha. Aí sim finalmente eles viram o que estava acontecendo com a coitada!

Aí eles disseram quer era a bomba mesmo e vão trocar com uma nova que tem pra fazer os teste e encomendar logo uma nova.

Paciência. scratch
Po,eles são concessionária... era pra eles terem feito esse teste de cara!!!

Q bom que resolveram...

[]s



Vê que palhaçada. Fui ontem lá na CC pra vê como estavam as coisas, aí o cara disse que fez uma geral na moto e viu que ela está na lista do recall ( que é era pra trocar o relê), e a própria Honda já tinha um diagnóstico pra minha moto que era + ou - "Remoção da pasta branca dentro do tanque de gasolina, fazer uma limpeza geral e etc, e trocar a bomba de combustível que ferrou por causa dessa pasta branca". Porra veio to muito puto aqui, que eles poderiam ter visto isso antes de vender, tem outras motos lá que também estão com o mesmo problema e eles já tiraram do stande.

Esses babacas só pensam em vender, mas um lado positivo nisso foi que pela primeira vez eu tive acesso aos mecânicos e ver como eles trabalham e até peguei amizade, o chefe da oficina ficou queimado por que o gerente só chega lá e faz "Oaaa resolve ai veio, deixa  moto pronta ai". porém n passa nenhuma informação da HONDA, até ele ficou puto. E eu to muito puto ainda, na boa já me arrependi de ter comprado essa máquina velho. E as CBR 650f e as CB650 estão tudo com esse problema também (tem uma grande possibilidade).

Fica a dica aí galera, antes de comprar qualquer coisa pega o chassi e verifica tudo veio, manda fazer uma geral mesmo (coisa q eles não fazem), pra não passar por isso que passei.

Estou me sentido lesado.

KKKKKKKK, AS VEZES CHEGO A RIR DE TANTA IDIOTICE DESTES CARAS DAS CONCESSIONÁRIAS, ÉRA O MINIMO QUE DEVIAM TER FEITO OS TESTES DE BOMBA E CONFERIR A LISTA DE RECALL. ELES NÃO CONHECEM NEM O PRODUTO QUE VENDEM.... BANDO DE FDP
Voltar ao Topo Ir em baixo
nofxx



Idade : 33
Mensagens : 74
Localização : Minas Gerais
Inscrito : 12/07/2012

MensagemAssunto: Re: Motor perdendo força; Aceleração falhando por 3 segundos   Qua 07 Out 2015, 18:45

Já postei noutro fórum mas raiva da Honda merece mais um flame:

Qr uma touring decente, junta mais um pouquinho e http://www.suzukimotos.com.br/MOTOCICLETAS/GSX-S1000FA.aspx

Honda não presta pra moto grande! Eles não sabem mexer, eh 99.99% CG, moto grande pra honda eh XRE.

Essa besteira de honda eh honda é só pra <300cc, acima só bobo compra Honda.

PS.: Tive a 600F, moto eh boa mas q q faz a honda? tira de linha... já vendi a minha e tô bem mais feliz falar a vdd.
btw, não comprei a suzuki ae e nem sou vendedor dela hehe. Só uma opção MUITO superior à 650f.
Mudei p/ big trail, cansei de ficar pulando q nem cabrito nessas ruas e estradas nossas.
Voltar ao Topo Ir em baixo
nofxx



Idade : 33
Mensagens : 74
Localização : Minas Gerais
Inscrito : 12/07/2012

MensagemAssunto: Re: Motor perdendo força; Aceleração falhando por 3 segundos   Qua 07 Out 2015, 18:51

Complementando: Antes não havia opção, era honda ou yamaha. Hoje se vc pega uma triumph, ducati, kawa vc ve a diferença. Mao de obra e peças sao MAIS BARATOS SIM. Honda não tem costume de mexer com grande, é tudo "vou cotar na fábrica" e vem a faca. As grandes tu vai e acha no ebay até se for o caso.
Voltar ao Topo Ir em baixo
mafrabr



Idade : 28
Mensagens : 7
Localização : Olinda - PE
Inscrito : 27/09/2012

MensagemAssunto: Re: Motor perdendo força; Aceleração falhando por 3 segundos   Qui 08 Out 2015, 09:21

Aí vai de gosto né... A honda é boa só que o problema são as pessoas que trabalham pra ela e vários fatores do cenário brasileiro que fode mais ainda.

Mas enfim... Eu não trocaria uma cbr 600f por uma cbr 650f nem fodendo mesmo sendo projeto mais novo.
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Motor perdendo força; Aceleração falhando por 3 segundos   

Voltar ao Topo Ir em baixo
 
Motor perdendo força; Aceleração falhando por 3 segundos
Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
HONDA CBR BRASIL - www.hondacbrbrasil.com :: MODELOS CBR ATUAIS :: CBR 600F-
Ir para: