InícioInício  Registrar-seRegistrar-se  LoginLogin  

Compartilhe | 
 

 Outro problema na partida, dessa vez mais simples rs

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
diarake



Idade : 25
Mensagens : 21
Localização : Pindamonhangaba
Inscrito : 10/05/2015

MensagemAssunto: Outro problema na partida, dessa vez mais simples rs   Ter 02 Jun 2015, 09:49

Além do problema na embreagem de partida que postei no outro tópico, esse outro problema está relacionado com ao motor pegar em si, desde que comprei essa moto, ela pega muito sofrido e depois que encostei ela, ela nem pegar não pega mais, só vira o motor e nenhum estouro no motor, só depois de muiiiitaaa insistência ela começa dar uns pipoco e depois porcamente começa a funciona em 2 cilindros, posteriormente 3 e 4.

bom vou dizer oque FIZ nela, limpei e equalizei os 4 carburadores, tudo revisado e dentro dos conformes, conferi as regulagens de válvulas, as da admissão estavam todas presas, regulei todas para 0.10, perfeito, a moto tem uma faísca bonita, do cabo de vela pro quadro, pula uma faísca a 1cm de distancia e a bateria é uma yuasa modelo original nova.

agora vou dizer o que NÃO FIZ nela, os cabos de vela são de carro eu acho, fusca talvez, porque não apresentaram resistência nas minhas medições, mas são uma salada mista, os cachimbos, 2 são originais e 2 são de carro eu acho, talvez passat daqueles antigos, todos resistivos, as velas são de CG grau termico 7, e não são do tipo R (resistivas), isso é oque está estranho.

o ponto é que gostaria de saber se apenas estas diferenças MATA tanto a partida da moto ao ponto dela nem pegar e as vezes pegar no grito do corvo, digo depois de umas 15 viradas no motor, meu amigo tem uma bandit 1200 ano 2000, e a moto dele pega no susto, mesmo fria, é meia virada no motor e os 4 caneco já falam alto, tá certo que a dele é velas de iridium e tal, mas oque será que posso fazer para a minha cbr ficar igual?
Voltar ao Topo Ir em baixo
diarake



Idade : 25
Mensagens : 21
Localização : Pindamonhangaba
Inscrito : 10/05/2015

MensagemAssunto: Re: Outro problema na partida, dessa vez mais simples rs   Sex 23 Out 2015, 20:03

Resolvi este problema também, eram algumas coisas o problema, entre elas, nível da bóia,ou seja a moto dava muito excesso, válvulas de admissão presas (mais excesso) e placa de partida ruim que fazia com que o motor virasse lento, ou seja se perdesse a primeira partida o motor já afogava e não conseguia pegar com a placa de partida virando lento, hoje ela pega no susto mas apanhei muito pra aprender lidar com esses motores, essa são as "vantagens" de ser pobre rsrs.
Voltar ao Topo Ir em baixo
gcosta



Idade : 34
Mensagens : 28
Localização : São Paulo
Moto : CBR 1000F 92
Inscrito : 14/10/2013

MensagemAssunto: Re: Outro problema na partida, dessa vez mais simples rs   Dom 20 Dez 2015, 10:12

A minha parece q o motor não gira...
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Outro problema na partida, dessa vez mais simples rs   Hoje à(s) 18:53

Voltar ao Topo Ir em baixo
 
Outro problema na partida, dessa vez mais simples rs
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Problema na partida... Motor gira mais não pega
» problema na partida
» Nova Ecosport 2013 - Problema na partida
» Mercedes não dá partida, motor gira mais não liga...o que fazer???
» Problema na partida

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
HONDA CBR BRASIL - www.hondacbrbrasil.com :: MODELOS CBR CLÁSSICAS :: CBR 1000F-
Ir para: