InícioInício  Registrar-seRegistrar-se  LoginLogin  

Compartilhe | 
 

 problema com start

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
tiago muniz



Idade : 29
Mensagens : 121
Localização : Saquarema RJ
Moto : cbr 450 sr/shadow 750/suzuki intruder 125
Inscrito : 09/10/2011

MensagemAssunto: problema com start   Qui 14 Maio 2015, 19:58

boa noite amigos motociclistas, estou com um problema na partida da minha cbr 450 espero que possam me ajudar. a minha cbr esta parada a mais de 6 meses, pois estava viajando. então agora ao chegar não estou conseguindo dar partida nela, ao menos não no start. a bateria não esta confiável então estou partindo ela com ajuda de um "chupeta". quando tento partir pelo start nada acontece nem a luz do painel abaixa. então fechei o contato no relé de partida com uma chave de fenda e a moto partiu com muita facilidade e depois de ligada não apresenta nem um tipo de avaria. alguém já teve um problema parecido ou tem ideia do que pode ser?
Voltar ao Topo Ir em baixo
dathus



Idade : 40
Mensagens : 2558
Localização : (>o<)
Inscrito : 30/01/2011

MensagemAssunto: Re: problema com start   Qui 14 Maio 2015, 20:11

se vc escuta um TEC TEC a escova do motor de arranque esta gasta.. ou isolada

se vc nao escuta nem o tec tec. entao o starter deu mau contato. ai umas pancadas ou abrir e limpar vai resolve. se quiser trocar o da twister é barato.

as vezes pode ser zinabre no chicote do starter.. WD pode resolver tb.
Voltar ao Topo Ir em baixo
tiago muniz



Idade : 29
Mensagens : 121
Localização : Saquarema RJ
Moto : cbr 450 sr/shadow 750/suzuki intruder 125
Inscrito : 09/10/2011

MensagemAssunto: Re: problema com start   Qui 14 Maio 2015, 20:19

fala ai dathus, irmão quando aperto o start não acontece nada, nada mesmo nem um som nem abaixa luz do painel. so liga se eu agir direto no relé de partida. já tirei o punho do start limpei e verifiquei fios soltos mais não a nada aparentemente.
Voltar ao Topo Ir em baixo
dathus



Idade : 40
Mensagens : 2558
Localização : (>o<)
Inscrito : 30/01/2011

MensagemAssunto: Re: problema com start   Qui 14 Maio 2015, 22:11

quando vc aperta o starter o positivo da caixa de fusiveis fecha curto na bobina do start.. dai gera 1 IMÃ.. e cola os 2 polos que vc une com a chave de fenda! entao aquele conector que entra no starter esta dando mau contato ou o proprio fio que deveria fechar curto nele. se vc testa no multimetro e quando apertar o starter nao fechar o tal curto entao pode ser um problema na caixa de fusiveis.. ou no punho.... etc.. mas é pouco provavel. o defeito mais comun é enferrujar la dentro do starter dai quando gera o tal IMÃ 1 pino nao sobe e nao da contato.. se precisar do manual eletrico colorido tenho no meu grupo.

veja ai como é por dentro..
Voltar ao Topo Ir em baixo
tiago muniz



Idade : 29
Mensagens : 121
Localização : Saquarema RJ
Moto : cbr 450 sr/shadow 750/suzuki intruder 125
Inscrito : 09/10/2011

MensagemAssunto: Re: problema com start   Dom 17 Maio 2015, 20:46

boa noite amigo Dathus, obrigado pelas dicas mas o problema descobri hoje embora o fusivel responsavel pelo start estivese bom o local onde ele e colocado nao estava dano contato. grandea abraço
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: problema com start   Hoje à(s) 13:20

Voltar ao Topo Ir em baixo
 
problema com start
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Start não pega (Bateria?!)
» Huyndai i30 ganha sistema start-stop na Inglaterra
» Ligando no Frio..problema ou normal?
» AJUDA: Problema no filtro do gasoleo
» se fosse num buggy não tinha problema!

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
HONDA CBR BRASIL - www.hondacbrbrasil.com :: MODELOS CBR CLÁSSICAS :: CBR 450 SR-
Ir para: