InícioInício  Registrar-seRegistrar-se  LoginLogin  

Compartilhe | 
 

 problema curioso na partida

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
diarake



Idade : 25
Mensagens : 21
Localização : Pindamonhangaba
Inscrito : 10/05/2015

MensagemAssunto: problema curioso na partida   Dom 10 Maio 2015, 08:29

Salve pessoal, me cadastrei recentemente no forum a principio por conta dessa duvida, minha cbr 1000f 90 esta com um problema na partida que nao vi ainda em outras na internet.
Vamos la, quando da na partida, o motor da de girar umas duas vezes, na sequencia o motor de arranque gira livremente, como nos carros quando o bendix esta ruim, eu sei que quando a embreagem de partida esta ruim ela faz o som de um velho tossindo com asma, mas ela nao faz isso, é um som bem limpo sem maiores ruidos no motor, comecou aos poucos e foi aumentando a ferequencia ate o presente momento que ela nao consegue mais sustentar a girada do motor tempo suficiente para a moto pegar que na sequencia o arranque gira livre como um bendix ruim.
Se alguem tiver sugestao eu aceito, desde ja agradecido.
Voltar ao Topo Ir em baixo
Mateus Ribeiro



Idade : 34
Mensagens : 153
Localização : Brasil
Inscrito : 23/12/2012

MensagemAssunto: Re: problema curioso na partida   Dom 10 Maio 2015, 10:28

Você mesmo que vai consertar?
Voltar ao Topo Ir em baixo
diarake



Idade : 25
Mensagens : 21
Localização : Pindamonhangaba
Inscrito : 10/05/2015

MensagemAssunto: Re: problema curioso na partida   Dom 10 Maio 2015, 10:29

Sim
Voltar ao Topo Ir em baixo
carbinatti



Idade : 28
Mensagens : 56
Localização : Rio Claro SP
Moto : cbr 1000F
Inscrito : 04/08/2012

MensagemAssunto: Re: problema curioso na partida   Sex 22 Maio 2015, 20:40

olha a peça no motor da cbr que faz o papel de bendix como no carro é a placa de partida, posssivelmente seja ela, lembre-se a cbr 1000 engana muito os mecanicos pois além da placa de partida ela tem uma outra peça que dá bastante problema que se chama embreagem unidirecional, quando dá defeito nesta embreagem unidirecional ela dá uma partida bem pesada, como se faltasse bateria... espero ter ajudado...
Voltar ao Topo Ir em baixo
diarake



Idade : 25
Mensagens : 21
Localização : Pindamonhangaba
Inscrito : 10/05/2015

MensagemAssunto: Re: problema curioso na partida   Sex 22 Maio 2015, 21:46

mas voce ja viu esse defeito da forma como eu falei? eu vi essa embreagem unidirecional dando defeito em videos da internet, ela faz um rangido feio, a minha é diferente do que eu vi na internet, o motor varia, as vezes da 3 ou 4 viradas com vigor, ai na sequencia o motor de arranque gira livre de tudo, não faz nenhum barulho além do motor de arranque girando sozinho, e se voce tentar logo na sequencia ele gira em falso novamente, se esperar uns 5 segundos, ele da de girar o motor as mesmas 3-4 vezes novamente, é um problema muito estranho.
Voltar ao Topo Ir em baixo
carbinatti



Idade : 28
Mensagens : 56
Localização : Rio Claro SP
Moto : cbr 1000F
Inscrito : 04/08/2012

MensagemAssunto: Re: problema curioso na partida   Sex 29 Maio 2015, 21:58

Pois é, este defeito igual ao que você descreve eu nunca vi pessoalmente, mas pela lógica do funcionamento da partida da CBR, eu arriscaria que é a placa de partida por ser a unica  peça que faz o papel de engrenar para que o motor da moto vire...
Voltar ao Topo Ir em baixo
diarake



Idade : 25
Mensagens : 21
Localização : Pindamonhangaba
Inscrito : 10/05/2015

MensagemAssunto: Re: problema curioso na partida   Sab 30 Maio 2015, 00:06

A placa de partida não é a mesma coisa que a embreagem de partida? To meio perdido agora, ja estava quase desmontando essa embreagem de partida, se for a placa de partida ela seria aquela peça que fica atras do magneto e é engatado numa cremalheira como nas motos menores? Dizem que quando isso da problema faz um barulho feio de metal, a minha no caso não faz barulho algum, bom tudo isso são suposições, não sei nada dessa moto
Voltar ao Topo Ir em baixo
nepste



Idade : 38
Mensagens : 10
Localização : brasilia
Inscrito : 11/11/2014

MensagemAssunto: me liga vou ensina lo a arruma esse poblema 61 93556020   Sab 30 Maio 2015, 20:53

diarake escreveu:
Salve pessoal, me cadastrei recentemente no forum a principio por conta dessa duvida, minha cbr 1000f 90 esta com um problema na partida que nao vi ainda em outras na internet.
Vamos la, quando da na partida, o motor da de girar umas duas vezes, na sequencia o motor de arranque gira livremente, como nos carros quando o bendix esta ruim, eu sei que quando a embreagem de partida esta ruim ela faz o som de um velho tossindo com asma, mas ela nao faz isso, é um som bem limpo sem maiores ruidos no motor, comecou aos poucos e foi aumentando a ferequencia ate o presente momento que ela nao consegue mais sustentar a girada do motor tempo suficiente para a moto pegar que na sequencia o arranque gira livre como um bendix ruim.
Se alguem tiver sugestao eu aceito, desde ja agradecido.
Voltar ao Topo Ir em baixo
nepste



Idade : 38
Mensagens : 10
Localização : brasilia
Inscrito : 11/11/2014

MensagemAssunto: Re: problema curioso na partida   Sab 30 Maio 2015, 21:00

ola galera augem sabe qual pistão e compativel com da cbr 1000f ano 88
Voltar ao Topo Ir em baixo
Mateus Ribeiro



Idade : 34
Mensagens : 153
Localização : Brasil
Inscrito : 23/12/2012

MensagemAssunto: Re: problema curioso na partida   Dom 31 Maio 2015, 10:31

nepste escreveu:
ola galera augem sabe qual pistão e compativel com da cbr 1000f ano 88

Compatível scratch Evil or Very Mad


Partzilla........... melhor! icon_legal (orijas no $$$ e sem gambi)

Abç
Voltar ao Topo Ir em baixo
diarake



Idade : 25
Mensagens : 21
Localização : Pindamonhangaba
Inscrito : 10/05/2015

MensagemAssunto: Re: problema curioso na partida   Ter 02 Jun 2015, 09:56

complementando o tópico, esses dias li uma dica aqui no fórum de algum usuário que não me lembro e testei em minha moto, no caso a dica era engatar a moto e empurra-la alguns centímetros para trás e depois tentar dar na partida, e aparentemente funcionou, ela voltou a virar o motor com vigor, mas após algumas tentativas o motor de arranque voltou a girar em falso, será que isso já direciona melhor o problema?
Voltar ao Topo Ir em baixo
diarake



Idade : 25
Mensagens : 21
Localização : Pindamonhangaba
Inscrito : 10/05/2015

MensagemAssunto: Re: problema curioso na partida   Sex 23 Out 2015, 19:59

Só para atualizar o tópico, eu resolvi o problema, de fato era a placa de partida, desmontei o alternador retirei ela, a minha é 90, são vários roletes dentro dela, idênticos ao de CB 300 comprei uma placa de partida de CB 300 por 68 reais retirei os roletes e a molinh externa que é nova e usei na minha, resultado ficou um aço, o trabalho é cheio de macetes e truques levei muito tempo pra fazer por conta pripria e sem desmontar o motor, se alguém se interessar faço um vídeo sobre isso.
Voltar ao Topo Ir em baixo
grafatal



Idade : 34
Mensagens : 1
Localização : campinas sp
Inscrito : 21/12/2015

MensagemAssunto: Re: problema curioso na partida   Seg 21 Dez 2015, 12:08

Diarake pode me passar o video que vc fez da troca  da placa da partida
Voltar ao Topo Ir em baixo
diarake



Idade : 25
Mensagens : 21
Localização : Pindamonhangaba
Inscrito : 10/05/2015

MensagemAssunto: Re: problema curioso na partida   Qua 23 Dez 2015, 13:17

Posso gravar um ensinando como faz o serviço, final de semana agora acho que consigo gravar e posto no youtube
Voltar ao Topo Ir em baixo
Alecir



Idade : 32
Mensagens : 6
Localização : Cascavel - Pr
Inscrito : 09/07/2012

MensagemAssunto: Re: problema curioso na partida   Sex 20 Maio 2016, 19:21

Diarake

Vc sabe onde acho essa placa de partida no catalogo de peças ? Qual o código ? Minha moto apresenta o mesmo sintoma da sua. Na primeira partida do dia, principalmente, demora pegar.
Voltar ao Topo Ir em baixo
FabioCVenda



Idade : 39
Mensagens : 36
Localização : São Paulo
Moto : CBR 1000F ano 1994
Inscrito : 29/05/2014

MensagemAssunto: Eu tenho essa peça   Dom 29 Maio 2016, 10:33

Alecir escreveu:
Diarake

Vc sabe onde acho essa placa de partida no catalogo de peças ? Qual o código ? Minha moto apresenta o mesmo sintoma da sua. Na primeira partida do dia, principalmente, demora pegar.
Eu tenho 2 placas de partida da CBR 1000F originais, com disco de embreagem e tudo!! Meu WhatsApp 11977242814
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: problema curioso na partida   Hoje à(s) 18:53

Voltar ao Topo Ir em baixo
 
problema curioso na partida
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Problema ao dar partida
» Problema na partida - Intermitente
» Problema na primeira partida
» Problema quando dá partida como carro frio
» Problema para ligar a moto - Partida Elétrica.

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
HONDA CBR BRASIL - www.hondacbrbrasil.com :: MODELOS CBR CLÁSSICAS :: CBR 1000F-
Ir para: