InícioInício  Registrar-seRegistrar-se  Conectar-seConectar-se  

Compartilhe | 
 

 cbr 600 nao liga, não é bateria, não acende nada, ajudem pf.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
leobomfim



Idade : 35
Mensagens : 1
Localização : rio de janeiro
Inscrito : 17/03/2015

MensagemAssunto: cbr 600 nao liga, não é bateria, não acende nada, ajudem pf.   Ter 17 Mar 2015, 10:44

olá pessoal, bom dia, minha cbr 600 não está ligando, já troquei a bateria, ela é nova, não esta nem acendendo as luzes do painel, algue, pode me ajudar por favor?
Voltar ao Topo Ir em baixo
.Fwrmigaozao.



Idade : 32
Mensagens : 139
Localização : MG
Moto : Agora Sradão 1000
Inscrito : 12/06/2014

MensagemAssunto: Re: cbr 600 nao liga, não é bateria, não acende nada, ajudem pf.   Ter 17 Mar 2015, 11:06

ja esperimento coloca gasolina no tanque? As vez funciona vio
Voltar ao Topo Ir em baixo
rafaelcor7

avatar

Idade : 33
Mensagens : 639
Localização : Sumaré SP
Inscrito : 15/01/2013

MensagemAssunto: Re: cbr 600 nao liga, não é bateria, não acende nada, ajudem pf.   Ter 17 Mar 2015, 19:03

Já checou os fusíveis?
Voltar ao Topo Ir em baixo
pauloboss

avatar

Idade : 29
Mensagens : 25
Localização : Sousa-PB
Moto : CBR600RR
Inscrito : 24/10/2013

MensagemAssunto: Re: cbr 600 nao liga, não é bateria, não acende nada, ajudem pf.   Seg 23 Mar 2015, 18:46

Cara não sei porque os moderadores do forum ainda não excluirão esse .Fwrmigaozao. cara chato da porra meu amigo... se não sabe de nada fica queto porra deixa de palhaçada
Voltar ao Topo Ir em baixo
André Bernardes

avatar

Idade : 29
Mensagens : 43
Localização : Brasília-DF
Moto : CBR 600 RR
Inscrito : 18/03/2014

MensagemAssunto: Re: cbr 600 nao liga, não é bateria, não acende nada, ajudem pf.   Qui 02 Abr 2015, 23:03

Não bastasse o desserviço que esse .Fwrmigaozao promove às dúvidas do fórum, é um desprazer ver uma pessoa cometer tantos erros de português.


Quanto à dúvida do colega, creio que o problema pode estar na ECU da moto, o que pode encarecer o conserto. Pode também ser fusível ou relês. Verifique todos.
Voltar ao Topo Ir em baixo
Birungueta

avatar

Idade : 47
Mensagens : 2
Localização : Recife
Inscrito : 07/04/2015

MensagemAssunto: Re: cbr 600 nao liga, não é bateria, não acende nada, ajudem pf.   Qua 08 Abr 2015, 16:40

Amigo,

Comigo aconteceu algo semelhante mas que pode te ajudar. Sexta feira da paixão peguei a moto pra dar um rolé com minha namorada e como quase todos os postos estavam fechados parei no primeiro do caminho que encontrei aberto. Só abasteço com Pódium e às vezes com a Grid, mas já coloquei gasolina amarela e tive boa aceitação pela combustão da moto.

Acontece que o tanque já estava com menos de 1/6 (uma pastilha piscando no painel) e eu inventei (para garantir) de encher com a gasolina amarela pois nem Grid tinha à disposição; acabou de abastecer e a moto sequer saiu do canto. Chegou a injetar combustível com a virada da chave e quando dei partida andei 2 metros e morreu.

A partir daí foi um pesadelo. Ao girar a chave a injeção não fazia fazia o barulhinho, as luzes do painel não acendiam, o farol não acendeu, os piscas da frente não acenderam. A bateria aguentou por algum tempo enquanto eu forçava na partida e tentei (numa tentativa desesperada pois sabia que o combustível não estava sendo injetado na câmara de combustão) botar pra pegar no tranco, e nada. Acabei empurrando a moto por 3 kilometros até em casa e às 9 da noite.

OBS: já havia no posto uma mulher com um Fiat Idea parado com o mesmo problema e reclamando pois havia abastecido na mesma bomba que eu.

No outro dia retirei o máximo de combustível do tanque (que estava cheio) e adicionei os 5 litros de Pódium que comprei num posto próximo. Esperei um pouco pra ver se os aditivos detergentes da Pódium fariam efeito e soltavam alguma sujeira que estivesse obstruindo a bomba de injeção, mas sempre que rodava a chave nada. A bateria começava a dar sinais de cansaço...

Passei o fim de semana desmontando a carenagem e procurando algum defeito elétrico (fio partido, fusível queimado, contatos da ECU, conector oxidado, mal encaixado ou derretido por curto circuito, etc.) mas não encontrei nada que desabonasse o bom funcionamento da moto. Achei que a bomba estava comprometida e quando entreguei os pontos liguei pra uma oficina que mexe com motos importadas vir buscar a moto.

Tenho outra moto antiga em casa que uso pouco, uma Suzuki GSX-R 1.100 W, que aciono uma vez por semana; e na noite anterior ao dia combinado pra buscar a moto, quando estava aquecendo o motor da Suzuki, quase que por um impulso involuntário, peguei a chave da CBR e fiz uma última tentativa de acionamento e qual foi minha surpresa, as luzes acenderam no painel, a injeção fez seu papel e tudo parecia normal outra vez. O único porém foi a bateria que já estava cansada e tiver que empurrar a moto em casa mesmo para pegar no tranco, o que fez de imediato.

Esperei aquecer o motor, botei o capacete e dei um pau na moto pelas ruas próximas de casa pra gerar novamente pra bateria. A moto parecia melhor que antes, queimando direitinho e sem nenhum problema elétrico, o que permanece até hoje.

A moral da história é que um combustível de qualidade questionável faz mal à moto de uma maneira que pode até camuflar a solução do problema, como no meu caso fazendo parecer uma pane elétrica.
Voltar ao Topo Ir em baixo
lelogasp



Idade : 28
Mensagens : 2
Localização : Espírito Santo
Inscrito : 29/06/2015

MensagemAssunto: Re: cbr 600 nao liga, não é bateria, não acende nada, ajudem pf.   Seg 29 Jun 2015, 11:02

alguem com veredito final? a minha esta do mesmo jeito.
Voltar ao Topo Ir em baixo
Titõe

avatar

Idade : 56
Mensagens : 73
Localização : Juiz de Fora
Moto : CBR600RR
Inscrito : 27/12/2011

MensagemAssunto: Re: cbr 600 nao liga, não é bateria, não acende nada, ajudem pf.   Qua 29 Jul 2015, 10:06

Verifique o relê de partida e todos os conectores em volta da bateria...quem sabe. Digo isso pq, cansei de montar e desmontar tudo isso procurando o pq da moto não dar centelha, que nada mais era o mal posicionamento da bobina de pulso (levei uma vaca feia e o slider estourou a bobina). Quando se desliga um desses contatos ali no relê, apaga tudo. Boa sorte.
Voltar ao Topo Ir em baixo
Militão



Idade : 35
Mensagens : 74
Localização : São Luís - maranhão
Moto : Cg Titan 125ES, Ys 250Fazer
Inscrito : 03/08/2012

MensagemAssunto: Re: cbr 600 nao liga, não é bateria, não acende nada, ajudem pf.   Ter 18 Ago 2015, 17:17

amigo, saiu um recall, pra motos honda, o problema está no relé, as motos estão desligando, veja se não é esse o problema
Voltar ao Topo Ir em baixo
gabrielpinho



Idade : 34
Mensagens : 9
Localização : Rio de Janeiro
Inscrito : 02/12/2015

MensagemAssunto: Re: cbr 600 nao liga, não é bateria, não acende nada, ajudem pf.   Qua 23 Dez 2015, 21:58

Bom para compartilhar a experiência que tive e deixardeixar registrado para os que tiverem o mesmo problema no futuro.

No meu caso o problema era com o cabo da ignição.

Para saber se está com o mesmo problema tem duas formas.

A primeira é fazer um jumper no conector que vermelho, são dois fios, que fica do lado esquerdo da carenagem direita na parte frontal do tanque, bem próximo a boca do radiador. Basta colocar um fio fechando os dois contatos, se ligar eh porque sua ignição, ou o fio ligado a ela está com problema.

Outro jeito um pouco mais simples é fechar o contato do rele de partida que fica embaixo do banco, mas não esqueça de deixar a moto em ponto morto.

A característica principal desse defeito é a virar a chave e o painel não dar aquele start inicial, luzes não acendem e nada funciona, mas o relógio continua aceso, o que mostra que não parece ser um problema de bateria.

No meu caso não aconteceu, mas não deixe de verificar na caixa de fusível, os fusíveis em si é suas conexões.


Grande abraço
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: cbr 600 nao liga, não é bateria, não acende nada, ajudem pf.   

Voltar ao Topo Ir em baixo
 
cbr 600 nao liga, não é bateria, não acende nada, ajudem pf.
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» carro não da partida nem acende luz nenhuma no painel
» Bateria perde carga do nada depois da revisão de 2 anos.
» Pane, painel apagado e carro não pega
» nada acende no farol baixo
» [Resolvido]Minha EcoSport 1.6 xlt 2007 não dá partida

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
HONDA CBR BRASIL - www.hondacbrbrasil.com :: MODELOS CBR ATUAIS :: CBR 600 RR-
Ir para: