InícioInício  Registrar-seRegistrar-se  LoginLogin  

Compartilhe | 
 

 Altenador não carrega!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
FabioCVenda



Idade : 39
Mensagens : 36
Localização : São Paulo
Moto : CBR 1000F ano 1994
Inscrito : 29/05/2014

MensagemAssunto: Altenador não carrega!!   Qui 29 Maio 2014, 22:53

Ola galera das Milas!!
Eu tenho uma Mila 94 e ela parou de carregar a bateria e não é o retificador mas sim o Altenador dela (não me lembro o nome correto) mas o que eu sei é que tem que enrrolar o bobinado dela mas não sei de alguém que o faça aqui em SP zona oeste, se alguém souber onde vende ou alguém que recondiciona aqui na capital se possível me passar algum contato do mesmo!!
Agradeço desde já e parabéns pelo forum, ta muito legal e ajudou bastante no quesito de peças que podem ser substituídas por outras!! Abraços!!!
Voltar ao Topo Ir em baixo
Véio Mussa



Idade : 62
Mensagens : 596
Localização : Rio Grande do Sul
Moto : CBR 1000 F
Inscrito : 27/11/2007

MensagemAssunto: Re: Altenador não carrega!!   Sab 31 Maio 2014, 19:16

Fábio...
Não sei se foi você ou quem foi que testou o alternador para concluir que é nele o problema, mas dificilmente é o alternador em sí.
Normalmente o problema é na fiação que sai dele ou nos terminais de ligação....se não foi você que testou é bom se antenar.

PS: Pra testar é bem fácil...tem um passo a passo no no capítulo 14 do manual de serviços...valeu
Abraço
Voltar ao Topo Ir em baixo
FabioCVenda



Idade : 39
Mensagens : 36
Localização : São Paulo
Moto : CBR 1000F ano 1994
Inscrito : 29/05/2014

MensagemAssunto: Re: Altenador não carrega!!   Sab 31 Maio 2014, 19:20

Foi testado Mussa!! Até estava totalmente preto os fios de cobre dele!! Achei um por $550 foi colocar e a moto funfou!! Mas ja achei lugar que recondiciona no centro de SP!! De qualquer forma obrigado!!
Voltar ao Topo Ir em baixo
vanderlei apettiti



Idade : 61
Mensagens : 6
Localização : limeira
Moto : cbr 1000f 1991
Inscrito : 13/11/2013

MensagemAssunto: Re: Altenador não carrega!!   Qui 17 Jul 2014, 21:11

Véio Mussa escreveu:
Fábio...
Não sei se foi você ou quem foi que testou o alternador para concluir que é nele o problema, mas dificilmente é o alternador em sí.
Normalmente o problema é na fiação que sai dele ou nos terminais de ligação....se não foi você que testou é bom se antenar.

PS: Pra testar é bem fácil...tem um passo a passo no no capítulo 14 do manual de serviços...valeu
Abraço
Oi véio Mussa vc tem face se tiver me passe eu tbm tenho uma mila e vc sabe muito a respeito delas ,na esperança de uma nova amizade desde ja um abraço ,sou de Limeira SP se puder me add ai o meu é vanderlei regina apettiti ,té mais ...
Voltar ao Topo Ir em baixo
Véio Mussa



Idade : 62
Mensagens : 596
Localização : Rio Grande do Sul
Moto : CBR 1000 F
Inscrito : 27/11/2007

MensagemAssunto: Re: Altenador não carrega!!   Sex 18 Jul 2014, 15:57

Vanderlei...

Por opção pessoal, não participo de nenhuma rede social.
De qualquer forma, acabei de te mandar uma MP com meu e-mail e telefone...qualquer coisa fique a vontade...valeu

Abraço
Voltar ao Topo Ir em baixo
glauco_costa



Idade : 57
Mensagens : 1
Localização : sao paulo
Inscrito : 10/08/2014

MensagemAssunto: Re: Altenador não carrega!!   Dom 10 Ago 2014, 19:21

Tenho uma CBR 1000F 95 estou com problemas no alternador.
Ja mandei retificar o alternador pela WORTECH em Limeira.
Monto a tampa do alternador com a estator novo e não consigo gerar carga.
Ja fiz todos os testes e nada.
Observei que sempre que tiro a tampa do alternador e estator esta totalmente envolto de oleo.
Isso é normal?
Da pra gerar carga com a presença de oleo?
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Altenador não carrega!!   Hoje à(s) 12:22

Voltar ao Topo Ir em baixo
 
Altenador não carrega!!
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Tenere nao carrega a bateria
» Bateria nao carrega!!!!
» Lampada piloto queimada o alternador nao carrega mais ??
» Bateria não carrega - CBR 929 RR
» Farol Fraco e bateria não carrega totalmente!!.

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
HONDA CBR BRASIL - www.hondacbrbrasil.com :: MODELOS CBR CLÁSSICAS :: CBR 1000F-
Ir para: